Sie sind nicht angemeldet.

Linda M.

Mitglieder

  • »Linda M.« ist weiblich
  • »Linda M.« ist der Autor dieses Themas
  • Deutschland

Beiträge: 729

Registrierungsdatum: 14. November 2013

Aktuelle Stimmung: Bewölkt - normal

Bildbearbeitungsprogram: PSP X2

  • Nachricht senden

Stier

1

Donnerstag, 4. Mai 2017, 18:27

Netzwerkprobleme

Hallo meine Lieben ich habe seit Tagen Netzwerkprobleme und komm nur noch ab und an ins Netz.
Meistens komt die Meldung "Netzwerkzeitüberschreitung"
Also nicht wunder wenn ich weniger Bilder zeige, denn der Download und Abload geht da natürlich auch net.
Ich hoffe, daß ich das Problem bald in den Griff bekomme.
:smilie_girl_298:
:smilie_les_037: :smilie_pc_014:

Signatur von »Linda M.«





christa

Moderator

  • »christa« ist weiblich
  • Deutschland

Beiträge: 19 020

Registrierungsdatum: 1. September 2011

Aktuelle Stimmung: Sonnig - gut

Bildbearbeitungsprogram: Corel PSP 10 und X3, PI12

Mein Facebook:

  • Nachricht senden

Steinbock

2

Donnerstag, 4. Mai 2017, 18:39

Linda das habe ich im Moment auch

:smilie_tra_012:
Signatur von »christa«

Bine

VIP Mitglied

  • »Bine« ist weiblich
  • Deutschland

Beiträge: 1 938

Registrierungsdatum: 22. September 2016

Aktuelle Stimmung: Sonnig - gut

Bildbearbeitungsprogram: PSP X3

  • Nachricht senden

Widder

3

Freitag, 5. Mai 2017, 10:34

Das ist ja blöd. Drücke Euch die Daumen das es bald wieder geht
Signatur von »Bine«


christa

Moderator

  • »christa« ist weiblich
  • Deutschland

Beiträge: 19 020

Registrierungsdatum: 1. September 2011

Aktuelle Stimmung: Sonnig - gut

Bildbearbeitungsprogram: Corel PSP 10 und X3, PI12

Mein Facebook:

  • Nachricht senden

Steinbock

4

Freitag, 5. Mai 2017, 11:54

heute läuft es ganz gut

:smilie_girl_299:
Signatur von »christa«

Linda M.

Mitglieder

  • »Linda M.« ist weiblich
  • »Linda M.« ist der Autor dieses Themas
  • Deutschland

Beiträge: 729

Registrierungsdatum: 14. November 2013

Aktuelle Stimmung: Bewölkt - normal

Bildbearbeitungsprogram: PSP X2

  • Nachricht senden

Stier

5

Freitag, 5. Mai 2017, 13:51

Das ist es ja, daß es nicht ständig ist, denn im Moment öffnen sich bei mir auch alle Seiten,
doch am Nachmittag fängt es oft an das ich diese Fehlermeldung habe.
Es haben sich auch schon ein paar Leute meine PC und Fritzboxdaten angesehen und
keiner kann wirklich helfen bis jetzt.
Und einen Fachmann bezahlen ist diesen Monat in meinem Budged nicht mehr drin!

:smilie_girl_093:

Signatur von »Linda M.«





Christian

Alles Rund um das Forum,Alles zum Thema Copyright,Alles Rund um das Thema PSP

  • »Christian« ist männlich
  • Deutschland

Beiträge: 11 770

Registrierungsdatum: 1. November 2009

Aktuelle Stimmung: Strahlender Sonnenschein - sehr gut

Bildbearbeitungsprogram: PSP X+X5,PI

Mein Facebook:

Danksagungen: 127

  • Nachricht senden

Krebs

6

Freitag, 5. Mai 2017, 15:32

Hast du das alles schon gemacht

Netzwerkprobleme
Signatur von »Christian«
Christian Signatur

Folgende PN an mich richten wenn es um:
Alles Rund um das Forum,Alles zum Thema Copyright,Alles Rund um das Thema PSP geht
Übersicht vom Forum

christa

Moderator

  • »christa« ist weiblich
  • Deutschland

Beiträge: 19 020

Registrierungsdatum: 1. September 2011

Aktuelle Stimmung: Sonnig - gut

Bildbearbeitungsprogram: Corel PSP 10 und X3, PI12

Mein Facebook:

  • Nachricht senden

Steinbock

7

Freitag, 5. Mai 2017, 16:37

das mache ich regelmäßig lieber Christian

ich habe den Verdacht dass es nur bestimmte Zeiten sind, meist Morgens und Abends wenn zuviele Leute am PC sitzen hier bei uns im Dorf

ab und zu liegt es auch am Router, aber das sehe ich ja wenn ein Licht blinkt muß ich ihn bloss wieder hochfahren

dann klappt es wieder.

Zum Glück ist es ja nicht all zu oft.
Signatur von »christa«

Linda M.

Mitglieder

  • »Linda M.« ist weiblich
  • »Linda M.« ist der Autor dieses Themas
  • Deutschland

Beiträge: 729

Registrierungsdatum: 14. November 2013

Aktuelle Stimmung: Bewölkt - normal

Bildbearbeitungsprogram: PSP X2

  • Nachricht senden

Stier

8

Freitag, 5. Mai 2017, 17:37

Ich habe mich schon ganz viel mit dem Thema beschäftigt
und vieles ausprobiert, doch es passiert immer wieder.
Nicht ständig, denn momentan läuft ja alles wie geschmiert.
Ich verstehs halt nicht warum es immer wieder kommt, auch
wenn der Speettest gut verläuft.
Ich hab diese probleme erst seit 2 Wochen
und das fast täglich .Muss wohl damit leben, bis ich mir nen Fachmann leisten kann.
:smilie_girl_298:

Signatur von »Linda M.«





Christian

Alles Rund um das Forum,Alles zum Thema Copyright,Alles Rund um das Thema PSP

  • »Christian« ist männlich
  • Deutschland

Beiträge: 11 770

Registrierungsdatum: 1. November 2009

Aktuelle Stimmung: Strahlender Sonnenschein - sehr gut

Bildbearbeitungsprogram: PSP X+X5,PI

Mein Facebook:

Danksagungen: 127

  • Nachricht senden

Krebs

9

Freitag, 5. Mai 2017, 20:17

So wie es beschreibst sieht es eher nach einer Überbelastung aus.
Das müsste aber dein Anbieter prüfen können laut Logeintrag der Fritzbox wann es auftritt.
Würde es mir immer notieren Datum +Uhrzeit .
So kann man den Fehler eingrenzen.
Dann würde ich auf jedenfalls einen Virenscan machen um das auszuschliessen.
Würde auch mal mit einen anderen Browser es probieren wenn du es noch nicht gemacht hast.
Wenn du Win 10 benutzt dann würde ich das Update schon einspielen was sie anbieten.
Habe dieses Update nun schon paar Tage aufgespielt und es läuft alles Fehlerfrei.
Kannst ja auch mal die Kabel überprüfen ob die einen Knick oder so haben, wenn du andere hast Tausche sie mal aus


Signatur von »Christian«
Christian Signatur

Folgende PN an mich richten wenn es um:
Alles Rund um das Forum,Alles zum Thema Copyright,Alles Rund um das Thema PSP geht
Übersicht vom Forum

Linda M.

Mitglieder

  • »Linda M.« ist weiblich
  • »Linda M.« ist der Autor dieses Themas
  • Deutschland

Beiträge: 729

Registrierungsdatum: 14. November 2013

Aktuelle Stimmung: Bewölkt - normal

Bildbearbeitungsprogram: PSP X2

  • Nachricht senden

Stier

10

Samstag, 6. Mai 2017, 17:00

Danke Christian und auch Christa ♥

Ich habe all die Tips ausprobiert und nun waren auch schon ein paar Leute bei mir und haben
am PC rumgemacht und bei mir nix gefunden.
Also gehe ich mal davon aus daß es von Kabel Vodafon kommt,
doch die behaupten an ihnen liegt mein Problem nicht.
So nun bin ich aber schon sehr glücklich, daß es zumindest 2 Tage gut lief und
ich hoffe es bleibt so.

Lieben Dank euch

Signatur von »Linda M.«





Social Bookmarks

Bisher haben 17 User diesen Thread gelesen

Counter:

Hits heute: 420 | Klicks heute: 6 365 | Hits gesamt: 2 106 639